the code for my website (https://www.annwan.me)
You can not select more than 25 topics
Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
5 lines
90 B
5 lines
90 B
let pkgs = import <nixpkgs> {};
|
|
in pkgs.mkShell {
|
|
nativeBuildInputs = [pkgs.hugo];
|
|
}
|
|
|